BMWKLUB Česká Republika, o.s. Logo
Header

BMW Auto klub ČR

Veřejné diskusní fórum pod záštitou BMW Auto Klubu Česká Republika
Právě je stř 17.07.2019 13:29



Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
PříspěvekNapsal: čtv 06.12.2018 19:41 
Offline
Registrovaný

Registrován: úte 27.10.2015 01:00
Příspěvky: 5
Ahoj,
po měsíci boje se servisem jsem trochu zoufalej. Auto 320i e91 r.v. 2006, najeto 200 tisíc. Vyměnili mi oba katy za walkery (14 dní), dva dny jsem jezdil, kolísaly otáčky na volnoběh, na semaforech mi to chcípalo. Dal jsem jim to zpátky, uteklo dalších 14 dní, otáčky už celkem drží a nechcípá to. Prý byl špatný regulátor napětí a pomohlo jeho nastavení, prý nic neměnili. Jenže teď mi auto po 70 km hodilo chyby 139 a 159 (stejná chyba na každém katu). Auto nemá soustavný tah, výkon kolísá během stejné úrovně plynu a při přidání plynu je reakce auta spožděná asi o sekundu.

Heated oxygen sensor (HO2S) / oxgen sensor (O2S) 2, bank 1 -slow response

Nechci to dávat do stejného servisu, nebere mi telefony, trvá to dlouho a výsledek špatný.

Můžete mi poradit, co by s tím mohlo být, abych měl aspoň představu a doporučit nějakej servis Kladno a okolí 100 km?

Díky moc


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 


Kdo je online

Uživatelé procházející toto fórum: HyndaDan a 10 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  

Český překlad – phpBB.cz
[ Time : 0.058s | 20 Queries | GZIP : On ]
banner
banner
banner